Forums ForuMediaMed - Forum médical ForuMediaMed - Forum médical
Médecine et santé - Les forums sur MediaMed
 
Confort de lecture - Cliquer ici   FAQFAQ     RechercheRecherche    MembresMembres    GroupesGroupes   InscriptionInscription 
  ProfilProfil    Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés    ChatChat    ConnexionConnexion 
Les sites MediaMed

j'ai un pb dans le logiciel aloka 620

 
Poster un nouveau sujet   Répondre au sujet    Forums ForuMediaMed - Forum médical -> Informatique et médecine
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
ahm_lamq



Inscrit le : 30 Sept 2007
Messages: 1
Localisation : maroc

Message Posté le : Lun 01 Oct 2007, 6:30 pm    Sujet du message: j'ai un pb dans le logiciel aloka 620 Répondre en citant

la datation obstétricale,la date et heure disparaissent de l'ecran apres un certain temps de non utilisation de l'échographe avez vous une idée sur ce pb merci
_________________
ahm_lamq
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis :   
Poster un nouveau sujet   Répondre au sujet    Forums ForuMediaMed - Forum médical -> Informatique et médecine Les heures sont au format GMT + 1 heure
Page 1 sur 1

 
Aller vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas répondre aux sondages de ce forum

© MediaMed - 3030x.5 090816


Avec phpBB © 2001, 2002 phpBB Group